定期メンテナンス
Scheduled for Aug 15, 01:00 - 03:00 JST
Update
先ほどの8月の定期メンテナンスの日程変更のお知らせに、変更前の日程が記載がありました。
変更後の日程は8月15日となります。
Posted Jun 30, 2022 - 14:46 JST
Update
8月の定期メンテナンスの日程を変更いたします。
Posted Jun 30, 2022 - 14:41 JST
Scheduled
8月の定期メンテナンス作業を実施致します。
Posted Jun 10, 2022 - 17:24 JST
This scheduled maintenance affects: eNB (u02, u03, u10, p03, v01, v02, rdp-c, rdp-s, a-rdp-c, a-rdp-s, v03, a01), EPC, Console, and Outbound Network (DC-1011, DC-1012, DC-1021, DC-1022, DC-1023, DC-1024, DC-2022).